ObnovitZměnit na párové zobrazení

Původní příspěvek:
není

989807, 28.6.2019 09:34:15,  Návštěv: 6
Autor:  (Vysočina - krajský úřad)  (IP: -)  
Město:   
Předmět: Kritická zranitelnost Exim4 
Kritická zranitelnost Exim4
Zpět na dokument
SMTP server Exim ve verzích 4.87 až 4.91 (včetně) obsahuje kritickou zranitelnost, která umožňuje neautentizovanému vzdálenému útočníkovi spustit libovolný kód.
Upozorňuje na to CSIRT.CZ .

Doporučujeme update na verzi 4.92. 
Vložit reakci
Reakce:
nejsou